<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="bg-BG">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />



<meta property="og:image" content="http://pinks.bg/wp-content/uploads/2017/01/Mark-Levi-Druga-predstava-za-shtastieto-400x242.jpg" />


<title>„Друга представа за щастието“ от Марк Леви &#8211; Pinks.bg - е-списанието</title>

<link rel="shortcut icon" href="http://pinks.bg/wp-content/uploads/2013/11/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://pinks.bg/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://pinks.bg/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://pinks.bg/feed/atom/" />
<link rel="pingback" href="http://pinks.bg/xmlrpc.php" />




<link rel="alternate" type="application/rss+xml" title="Pinks.bg - е-списанието &raquo; Хранилка" href="http://pinks.bg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pinks.bg - е-списанието &raquo; Хранилка за коментари" href="http://pinks.bg/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-26707281-1']);
				            _gaq.push(['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
			<link rel="alternate" type="application/rss+xml" title="Pinks.bg - е-списанието &raquo; „Друга представа за щастието“ от Марк Леви Хранилка за коментари" href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b4%d1%80%d1%83%d0%b3%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%89%d0%b0%d1%81%d1%82%d0%b8%d0%b5%d1%82%d0%be-mark-%d0%bb%d0%b5%d0%b2%d0%b8-colibri/feed/" />
<link rel='stylesheet' id='gdsr_style_main-css'  href='http://pinks.bg/wp-content/plugins/gd-star-rating/css/gdsr.css.php?t=1453877823&#038;s=a10i10m20k20c05r05%23121620243046%23121620243240%23s1pchristmas%23s1pcrystal%23s1pdarkness%23s1poxygen%23s1goxygen_gif%23s1pplain%23s1ppumpkin%23s1psoft%23s1pstarrating%23s1pstarscape%23t1pclassical%23t1pstarrating%23t1gstarrating_gif%23lsgflower%23lsgsnakebig&#038;o=off&#038;ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='gdsr_style_xtra-css'  href='http://pinks.bg/wp-content/gd-star-rating/css/rating.css?ver=1.9.22' type='text/css' media='all' />
<link rel='stylesheet' id='flick-css'  href='http://pinks.bg/wp-content/plugins/mailchimp//css/flick/flick.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://pinks.bg/?mcsf_action=main_css&#038;ver=3.4.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://pinks.bg/wp-content/plugins/mailchimp/css/ie.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='autopinCSS-css'  href='http://pinks.bg/wp-content/plugins/wp-auto-pin/css/autopin.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-all-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mingle-css'  href='http://pinks.bg/wp-content/plugins/mingle/css/mingle.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='http://pinks.bg/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://pinks.bg/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://pinks.bg/wp-content/themes/braxton/css/iecss.css?ver=3.4.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://pinks.bg/wp-content/themes/braxton/style.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://pinks.bg/wp-content/themes/braxton/css/reset.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://pinks.bg/wp-content/themes/braxton/css/media-queries.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Quicksand%3A300%2C400%7CVidaloka%7CPlayfair+Display%3A400%2C700%2C900%7COpen+Sans+Condensed%3A300%2C700%7COswald%3A300%2C400%2C700%7CRaleway%3A200%2C300%2C400%2C500%2C600%2C700%2C800&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='http://pinks.bg/wp-content/themes/braxton/admin/theia-post-slider/css/black.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://pinks.bg/wp-content/plugins/dropcaps-shortcodes-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://pinks.bg/wp-content/plugins/dropcaps-shortcodes-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://pinks.bg/wp-content/plugins/dropcaps-shortcodes-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://pinks.bg/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://pinks.bg/wp-includes/js/jquery/jquery.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/registration-login/js/login.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/registration-login/js/jquery.simplemodal.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/gd-star-rating/js/gdsr.js?ver=1.9.22'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-includes/js/jquery/jquery.form.js?ver=2.73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/pinks.bg\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.8.20'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/mailchimp//js/datepicker.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/wp-auto-pin/inc/autopin.js?ver=1.1'></script>
<script type='text/javascript' src='http://pinks.bg/wp-includes/js/comment-reply.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/mingle/js/jquery.elastic.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/mingle/js/jquery.qtip-1.0.0-rc3.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/jquery-ui.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/mingle-js/mingle.js?ver=3.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swarmParams = {"swarmcdnkey":"f9118ec5-dc7c-45b6-97be-fd406d548b23","swarmvideoscan":"false","swarmimagescan":"false","swarmiframe":"\/wp-content\/uploads\/swarmcdniframe.html","swarmadvancedparams":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/swarm-cdn/js/swarmcdn.js' data-cfasync='false'></script>
<script type='text/javascript' src='http://assets.swarmcdn.com/swarmdetect.js' data-cfasync='false'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/admin/theia-post-slider/js/balupton-history.js/history.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/admin/theia-post-slider/js/balupton-history.js/history.adapter.jquery.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/admin/theia-post-slider/js/async.min.js?ver=25.11.2012'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/admin/theia-post-slider/js/tps-transition-slide.js?ver=1.1.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pinks.bg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pinks.bg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='„Изкуството, сталкерът на ума” от Джона Лерър' href='http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0-%d0%bb%d0%b5%d1%80%d1%8a%d1%80-iz/' />
<link rel='next' title='Карфица на деня' href='http://pinks.bg/rubrikite/karficata/%d0%ba%d0%b0%d1%80%d1%84%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f-1605/' />
<meta name="generator" content="WordPress 3.4.2" />
<link rel='canonical' href='http://pinks.bg/rubrikite/weekend-chetivo/%d0%b4%d1%80%d1%83%d0%b3%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%89%d0%b0%d1%81%d1%82%d0%b8%d0%b5%d1%82%d0%be-mark-%d0%bb%d0%b5%d0%b2%d0%b8-colibri/' />
<link rel='shortlink' href='http://pinks.bg/?p=51354' />
<!-- All in One Webmaster plugin by Crunchify.com --><meta name="msvalidate.01" content="145E9DCB7794F1AF96ADB9C00780C327" />
<meta name="alexaVerifyID" content="OKJ3RsasdfKHGST1uqa8zcBfrjtY" />
<!-- /All in One Webmaster plugin --><meta property='og:image' content='http://pinks.bg/wp-content/uploads/2017/01/Mark-Levi-Druga-predstava-za-shtastieto.jpg' />
<meta property='og:title' content='„Друга представа за щастието“ от Марк Леви'/>
<meta property='og:url' content='http://pinks.bg/rubrikite/weekend-chetivo/%d0%b4%d1%80%d1%83%d0%b3%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%89%d0%b0%d1%81%d1%82%d0%b8%d0%b5%d1%82%d0%be-mark-%d0%bb%d0%b5%d0%b2%d0%b8-colibri/'/>
<meta property='og:site_name' content='Pinks.bg - е-списанието'/>
<meta property="og:description" content="„Друга представа за щастието“ ни напомня, че случайности няма – има само срещи. През първия пролетен ден на 2010 г. Агата бяга от затвора, макар да й остават само ..."/>
<meta property='og:type' content='article'/>
<script type="text/javascript">
//<![CDATA[
var gdsr_cnst_nonce = "64b9edd50a";
var gdsr_cnst_ajax = "http://pinks.bg/wp-content/plugins/gd-star-rating/ajax.php";
var gdsr_cnst_button = 1;
var gdsr_cnst_cache = 0;
// ]]>
</script>
<!--[if IE]><style type="text/css">.ratemulti .starsbar .gdcurrent { -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"; filter: alpha(opacity=70); }</style><![endif]-->
	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd/yyyy';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: true,
					beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
					dateFormat: format.toLowerCase(),
				});
			});
			d = new Date();
			$('.birthdate-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: false,
					minDate: new Date(d.getFullYear(), 1-1, 1),
					maxDate: new Date(d.getFullYear(), 12-1, 31),
					beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
					dateFormat: format.toLowerCase(),
				});

			});

		});
	</script>
	<link type="text/css" rel="stylesheet" href="http://pinks.bg/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<meta name="description" content="" />
<meta name="keywords" content="Издателство Колибри, книги 2017, Марк Леви, „Друга представа за щастието”" />
<style type="text/css">.autopin-wrapper span{background:url(http://pinks.bg/wp-content/plugins/wp-auto-pin/images/hover-1.png) repeat scroll center center transparent;}</style><style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #ff0066;
	border: 1px solid #c8c8c8;
}
</style>

<style type='text/css'>

@import url(http://fonts.googleapis.com/css?family=Vidaloka:100,200,300,400,500,600,700,800,900|Raleway:100,200,300,400,500,600,700,800,900|Playfair+Display:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#nav-wrapper {
	background: #ffffff;
	}

#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item a,
#search-button:hover,
.home-widget h3.widget-cat,
span.post-tags-header,
.post-tags a:hover,
.tag-cloud a:hover {
	background: #f00a71;
	}

#main-nav .menu-item-home a:hover {
	background: #f00a71 !important;
	}

#top-story-left h3,
#top-story-right h3 {
	border-bottom: 3px solid #f00a71;
	}

a, a:visited,
ul.top-stories li:hover h2,
ul.top-stories li:hover h2,
#top-story-middle:hover h2,
ul.split-columns li:hover h2,
.home-widget ul.wide-widget li:hover h2,
.home-widget ul.home-list li:hover h2,
h3.story-cat,
h3.story-cat a,
.sidebar-widget ul.home-list li:hover h2,
.sidebar-widget ul.wide-widget li:hover h2,
.sidebar-widget ul.split-columns li:hover h2,
#footer-nav .menu li a:hover,
.footer-widget ul.home-list li:hover h2,
.footer-widget ul.wide-widget li:hover h2,
.footer-widget ul.split-columns li:hover h2,
.prev,
.next {
	color: #f00a71;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

.featured-text h2,
.featured-text h2 a {
	font-family: 'Vidaloka', serif;
	}

#main-nav .menu li a,
#main-nav .menu li:hover ul li a {
	font-family: 'Raleway', sans-serif;
	}

#top-story-left h2,
#top-story-right h2,
#middle-text h2,
ul.split-columns li h2,
.home-widget .wide-text h2,
.home-widget .home-list-content h2,
h1.story-title,
.sidebar-widget .wide-text h2,
.sidebar-widget ul.split-columns li h2,
.footer-widget .wide-text h2,
.footer-widget ul.split-columns li h2,
#post-404 h1 {
	font-family: 'Playfair Display', serif;
	}

#top-story-left h3,
#top-story-right h3,
#middle-text h3,
h3.home-widget-header,
h1.archive-header,
h3.story-cat,
h3.story-cat a,
#content-area h1,
#content-area h2,
#content-area h3,
#content-area h4,
#content-area h5,
#content-area h6,
h4.post-header,
h3.sidebar-widget-header,
h3.footer-widget-header {
	font-family: 'Oswald', sans-serif;
	}

@media screen and (max-width: 767px) and (min-width: 480px) {

	.sidebar-widget .home-list-content h2 {
		font-family: 'Playfair Display', serif;
		}

	}

</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<!-- Meta Manager Start -->
				<!-- Meta Manager End -->
		<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>


<style type="text/css">

</style>

</head>

<body class="single single-post postid-51354 single-format-standard custom-background">
<div id="site">
	
	<div id="nav-wrapper">
		<div id="nav-inner">
			
			
			<div id="mobi-nav">
				<div class="menu-main-menu-container"><select><option value="#">Меню</option><option value="http://pinks.bg/" id="menu-item-26679">Начало</option>
<option value="http://pinks.bg/category/news/" id="menu-item-8">НОВИНИ	<option value="http://pinks.bg/category/news/events/" id="menu-item-10">-Събития</option>
	<option value="http://pinks.bg/category/news/club-pinks-news/" id="menu-item-11336">-Клуб Pinks</option>
	<option value="http://pinks.bg/category/news/nagradi/" id="menu-item-15020">-Награди</option>
	<option value="http://pinks.bg/category/news/birthdays/" id="menu-item-9">-Рожденици</option>
</option>
<option value="http://pinks.bg/category/moda/" id="menu-item-11">МОДА	<option value="http://pinks.bg/category/moda/bg-moda/" id="menu-item-5967">-БГ мода</option>
	<option value="http://pinks.bg/category/moda/kolekcii/" id="menu-item-14">-Колекции</option>
	<option value="http://pinks.bg/category/moda/kampanii/" id="menu-item-13">-Кампании</option>
	<option value="http://pinks.bg/category/moda/hapki-moda/" id="menu-item-15">-Хапки мода</option>
	<option value="http://pinks.bg/category/moda/doza-obuvki/" id="menu-item-12">-Доза обувки</option>
	<option value="http://pinks.bg/category/moda/zvezden-stil/" id="menu-item-394">-Звезден стил</option>
	<option value="http://pinks.bg/category/moda/ot-arhivite/" id="menu-item-395">-От архивите</option>
	<option value="http://pinks.bg/category/moda/mujka-moda/" id="menu-item-14979">-Мъжка мода</option>
</option>
<option value="http://pinks.bg/category/krasota/" id="menu-item-235">КРАСОТА	<option value="http://pinks.bg/category/krasota/kozmetika-i-grim/" id="menu-item-237">-Козметика и грим</option>
	<option value="http://pinks.bg/category/krasota/aromati/" id="menu-item-236">-Аромати</option>
	<option value="http://pinks.bg/category/krasota/produkti-za-tyalo-i-ryce/" id="menu-item-238">-Продукти за тяло и ръце</option>
	<option value="http://pinks.bg/category/krasota/%d0%ba%d0%bes%d0%b0/" id="menu-item-32306">-Коса</option>
</option>
<option value="http://pinks.bg/category/design/" id="menu-item-239">ДИЗАЙН	<option value="http://pinks.bg/category/design/print/" id="menu-item-14983">-Принт</option>
	<option value="http://pinks.bg/category/design/interior/" id="menu-item-14982">-Интериор</option>
	<option value="http://pinks.bg/category/design/exterior/" id="menu-item-14981">-Екстериор</option>
</option>
<option value="http://pinks.bg/category/lifestyle/" id="menu-item-15022">ЛАЙФСТАЙЛ</option>
<option value="http://pinks.bg/category/lica/" id="menu-item-15023">ЛИЦА</option>
<option value="http://pinks.bg/category/galerii/" id="menu-item-240">ГАЛЕРИИ	<option value="http://pinks.bg/category/galerii/moda-galerii/" id="menu-item-244">-Мода</option>
	<option value="http://pinks.bg/category/galerii/krasota-galerii/" id="menu-item-243">-Красота</option>
	<option value="http://pinks.bg/category/galerii/design-galerii/" id="menu-item-242">-Дизайн</option>
	<option value="http://pinks.bg/category/galerii/very/" id="menu-item-241">-Very</option>
</option>
</select></div>
			</div><!--mobi-nav-->
			
			
			<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-26679"><a href="http://pinks.bg/" ><i class="fa-home fa"></i><span class="fontawesome-text"> Начало</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://pinks.bg/category/news/" >НОВИНИ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://pinks.bg/category/news/events/" >Събития</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11336"><a href="http://pinks.bg/category/news/club-pinks-news/" >Клуб Pinks</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15020"><a href="http://pinks.bg/category/news/nagradi/" >Награди</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://pinks.bg/category/news/birthdays/" >Рожденици</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://pinks.bg/category/moda/" >МОДА</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5967"><a href="http://pinks.bg/category/moda/bg-moda/" >БГ мода</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://pinks.bg/category/moda/kolekcii/" >Колекции</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://pinks.bg/category/moda/kampanii/" >Кампании</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://pinks.bg/category/moda/hapki-moda/" >Хапки мода</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://pinks.bg/category/moda/doza-obuvki/" >Доза обувки</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394"><a href="http://pinks.bg/category/moda/zvezden-stil/" >Звезден стил</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395"><a href="http://pinks.bg/category/moda/ot-arhivite/" >От архивите</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14979"><a href="http://pinks.bg/category/moda/mujka-moda/" >Мъжка мода</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://pinks.bg/category/krasota/" >КРАСОТА</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://pinks.bg/category/krasota/kozmetika-i-grim/" >Козметика и грим</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://pinks.bg/category/krasota/aromati/" >Аромати</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://pinks.bg/category/krasota/produkti-za-tyalo-i-ryce/" >Продукти за тяло и ръце</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32306"><a href="http://pinks.bg/category/krasota/%d0%ba%d0%bes%d0%b0/" >Коса</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://pinks.bg/category/design/" >ДИЗАЙН</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14983"><a href="http://pinks.bg/category/design/print/" >Принт</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14982"><a href="http://pinks.bg/category/design/interior/" >Интериор</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14981"><a href="http://pinks.bg/category/design/exterior/" >Екстериор</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15022"><a href="http://pinks.bg/category/lifestyle/" >ЛАЙФСТАЙЛ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15023"><a href="http://pinks.bg/category/lica/" >ЛИЦА</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="http://pinks.bg/category/galerii/" >ГАЛЕРИИ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="http://pinks.bg/category/galerii/moda-galerii/" >Мода</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="http://pinks.bg/category/galerii/krasota-galerii/" >Красота</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://pinks.bg/category/galerii/design-galerii/" >Дизайн</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241"><a href="http://pinks.bg/category/galerii/very/" >Very</a></li>
</ul>
</li>
</ul></div>
			</div><!--main-nav-->
			<div id="search-button">
				<img src="http://pinks.bg/wp-content/themes/braxton/images/search-icon.png" />
			</div><!--search-button-->
			<div id="search-bar">
				<form method="get" id="searchform" action="http://pinks.bg/">
	<input type="text" name="s" id="s" value="Търсене" onfocus='if (this.value == "Търсене") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Търсене"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>
			</div><!--search-bar-->
		</div><!--nav-inner-->
	</div><!--nav-wrapper-->
	<div id="body-wrapper">
		
		<div id="main-wrapper">
				
				<div id="leaderboard-wrapper" class="logo-header">
					
					<div id="logo-large" itemscope itemtype="http://schema.org/Organization">
						
							<a itemprop="url" href="http://pinks.bg"><img itemprop="logo" src="http://pinks.bg/wp-content/uploads/2016/12/largelggl1-xmas.png" alt="Pinks.bg &#8211; е-списанието" /></a>
						
					</div><!--logo-large-->
				</div><!--leaderboard-wrapper-->
				
	<div id="content-wrapper">
		
		<div id="content-main">
			
			<div id="home-main">
				<div id="post-area" itemscope itemtype="http://schema.org/Article" class="post-51354 post type-post status-publish format-standard hentry category-weekend-chetivo tag-- tag--2017 tag-- tag----">
					<h3 class="story-cat"><ul class="post-categories">
	<li><a href="http://pinks.bg/category/rubrikite/weekend-chetivo/" title="Всички публикации в Уикенд четиво" rel="category tag">Уикенд четиво</a></li></ul></h3>
					<h1 class="story-title" itemprop="name">„Друга представа за щастието“ от Марк Леви</h1>
					<div id="post-info">
						От&nbsp;<span class="author" itemprop="author"><a href="http://pinks.bg/author/admin/" title="Публикации от Pinks" rel="author">Pinks</a></span>&nbsp;|&nbsp;<time class="post-date" itemprop="datePublished" datetime="2017-01-22" pubdate>22.01.2017</time>
						<span class="comments-number"><a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b4%d1%80%d1%83%d0%b3%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%89%d0%b0%d1%81%d1%82%d0%b8%d0%b5%d1%82%d0%be-mark-%d0%bb%d0%b5%d0%b2%d0%b8-colibri/#comments">0 коментара</a></span>
					</div><!--post-info-->
					
					<div class="social-box">
						<ul class="post-social">
							<li>
								<div class="fb-like" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
							</li>
							<li>
								<a href="http://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="horizontal">Tweet</a>
							</li>
							<li>
								<g:plusone size="medium" annotation="bubble" width="90"></g:plusone>
							</li>
							<li>
								
<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fpinks.bg%2Frubrikite%2Fweekend-chetivo%2F%25d0%25b4%25d1%2580%25d1%2583%25d0%25b3%25d0%25b0-%25d0%25bf%25d1%2580%25d0%25b5%25d0%25b4%25d1%2581%25d1%2582%25d0%25b0%25d0%25b2%25d0%25b0-%25d0%25b7%25d0%25b0-%25d1%2589%25d0%25b0%25d1%2581%25d1%2582%25d0%25b8%25d0%25b5%25d1%2582%25d0%25be-mark-%25d0%25bb%25d0%25b5%25d0%25b2%25d0%25b8-colibri%2F&media=http://pinks.bg/wp-content/uploads/2017/01/Mark-Levi-Druga-predstava-za-shtastieto.jpg&description=„Друга представа за щастието“ от Марк Леви" class="pin-it-button" count-layout="horizontal">Pin It</a>
							</li>
						</ul>
					</div><!--social-box-->
					
					<div id="content-area">
						<p>„<strong>Друга представа за щастието</strong>“ ни напомня, че случайности няма – има само срещи. През първия пролетен ден на 2010 г. Агата бяга от затвора, макар да й остават само няколко години след трийсет излежани. На една бензиностанция тя нахълтва в колата на Мили и я въвлича в бягството си. Надарена с неутолима жажда за живот, Агата разбива на пух и прах приятната рутина на Мили. Делят ги двайсет години, но по време на пътуването двете жени споделят мечтите си, които никога не е късно да бъдат осъществени. Пет дни с кола през Съединените щати и няколко (не)случайни срещи постепенно ще осветлят тайната на Агата. Най-четеният съвременен френски писател <strong>Марк Леви</strong> отново ни внушава човешката необходимост от свобода и същевременно разкрива един малко познат къс от американската история.<span id="more-51354"></span></p>
<h1 style="text-align: center;">ОТКЪС</h1>
<p><a href="http://pinks.bg/wp-content/uploads/2017/01/Mark-Levi-Druga-predstava-za-shtastieto.jpg"  rel="lightbox[51354]"><img class="wp-image-51355 alignleft" style="margin: 3px;" title="Mark-Levi-Druga-predstava-za-shtastieto" src="http://pinks.bg/wp-content/uploads/2017/01/Mark-Levi-Druga-predstava-za-shtastieto.jpg" alt="" width="296" height="454" /></a>Държеше в ръце дневника й, поглъщайки жадно думите, които тя бе изписала, опитвайки се да разпознае себе си в чертите на някой образ, отзвука от разговорите им в кафенетата на Гринидж Вилидж, някакъв епизод, откраднат от времето. И след всяка страница чуваше как бие сърцето му, задъхано от любов; споменът за нея се бе изличил като следи от стъпки под падащия сняг.</p>
<p>Продължи да чете с настъпването на нощта, сам, седнал до масата в единствената стая на жилището си, без да го е грижа нито за ядене, нито за отминаващите часове. В дома му нямаше нищо излишно, но имаше всичко необходимо. Когато първите лъчи на утрото проникнаха през щорите, той затвори ръкописа, постави ръце на коленете си и вдишвайки дълбоко, успя да сдържи сълзите си.</p>
<p>Тя беше разказала живота си, без да спомене името му, без дори да намекне за ролята, която беше изиграл, нито за избора, направен заради нея. Попита се дали това е следствие от нейното безразличие, или от омразата, която времето не бе смекчило.</p>
<p>Отиде до умивалника, погледна лицето си в спуканото огледало, закачено на пирон, и не разпозна чертите на мъжа, когото си представяше, докато четеше. Може би затова Хана го бе изтрила от миналото си. „Странно нещо са спомените, каза си той, и наплиска лицето си с ледена вода. Някои хора се хранят с тях, сякаш съществуването им ги отдалечава от смъртта; други ги изтриват, за да изчистят времето, което им остава.“</p>
<p>Приготви си закуска. Кафе и бъркани яйца с парче сланина, които цвърчаха в чугунения тиган на котлона. Вероятно тя бе оставила някакъв знак, отговор на въпроса защо бе изчезнала, някаква следа. Иначе щеше да изгори тези страници или да ги вземе със себе си.</p>
<p>Постави чинията в мивката и пак седна до масата.– Дявол да го вземе, Хана, не е възможно да се лъжеш до такава степен – изруга той, като търкаше бузите си, за да пребори съня.</p>
<p>Погледна часовника, стана и отвори гардероба, за да приготви багажа си. Сложи три ризи, бельо, вълнена жилетка и пуловер. Взе плика, където се намираха всичките му спестявания, сложи го в джоба на палтото си, взе си шапката и кобура, провери дали затворът на пистолета е спуснат и го пъхна на дъното на сака. После клекна пред печката, изгаси жарта, провери кепенците, угаси осветлението и отвори вратата на къщата.</p>
<p>В края на зимата утринното слънце беше ниско. Пътят водеше към магистралата. След като стигнеше до кръстопътя, трябваше да върви още шест мили до каменен кръст, където беше автобусната спирка. Нямаше време за губене, вятърът бе силен и щеше да го забави. Но пък, от друга страна, щеше да попречи на вълците да го надушат. Прииска му се дори глутницата да го усети, за да изпразни пълнителя си в нея, но веднага се ядоса на себе си, че е насочил гнева си към животните. Когато ходеше на лов, те го следваха от разстояние. В последна сметка вълците и той бяха започнали да се разбират. Когато убиваше дивеча, те чакаха да го разфасова, за да дойдат и да хапнат от месото, което той им оставяше по костите. Когато режеше дърва, го наблюдаваха от върха на хълма, докато с едно кимване на главата не им кажеше, че си отива вкъщи и че оръжието му е заредено. Вълците сякаш бяха разбрали правилото, никой никога не го бе доближил и Томас Брадли никога не беше стрелял по някой от тях.</p>
<p>Когато към обед пристигна на спирката, домът му отдавна не се забелязваше на хоризонта. Докъдето стигаше погледът, се простираше равно поле.</p>
<p>Рейсът вече се задаваше. Още бе твърде далеч, за да се чуе моторът, но се виждаше прахът, вдигнат от колелата му. Може би предстоящото приключение щеше да е най-голямата му грешка от трийсет години насам – рискуваше да сблъска спомена, преследвал го през целия му живот, с реалността, която можеше да го унищожи.</p>
<p>Том вдигна ръка, за да направи знак на шофьора, и докато вратата на рейса се отваряше, се усмихна. Подиграваше се на себе си: най-сетне признаваше, че през всичките тези години под маската на човек, който не се страхува от нищо, бе крил зависимостта си от една жена.</p>
<p>– Но пък каква жена! – подхвърли той на шофьора, който му връщаше рестото от парите за билета.</p>
<p>Двайсет долара за първия етап от най-прекрасното пътуване, което бе мечтал да извърши. Щеше да отиде до края; единственото нещо, което можеше да го спре, бе смъртта, но докато беше жив, щеше да я търси.</p>
<p>Том Брадли се бе надявал години наред, че този момент ще настъпи. Ако трябваше да е честен със себе си, би признал, че го е очаквал с нетърпение. И когато предишната вечер един млад полицай, като многото, които бе подготвил през кариерата си, почука на вратата му и му предаде плик с ръкопис и бележка от приятеля му, съдията Клейтън, той разбра, че животът, от който малко по малко се беше отказал, не бе приключил с него.</p>
<p>Докато се наместваше на седалката в дъното на рейса, Том Брадли присви очи и избухна в смях. Не, това не беше краят, а началото на голямо приключение.</p>
<p style="text-align: center;">1</p>
<p>При първата си среща с Мили човек би казал, че тя харесва стила рокендрол. Приликата й с Пати Смит на младини създава това впечатление, но всъщност тя само си придава такъв вид. Животът на Мили няма нищо общо с рокендрола. Когато е сама, което често се случва, тя слуша пусната много силно класическа музика, защото единствено Бах, Григ и Глен Гулд успяват да заглушат ехото на самотата й.</p>
<p style="text-align: center;">*</p>
<p>Мили Грийнбърг беше напуснала Санта Фе, след като получи стипендия за университета във Филаделфия. Две хиляди и двеста мили и шест щата деляха родния й град от града, където живееше в момента – разстояние, на което би искала да отстои животът й на младо момиче от живота й на жена. Но Мили беше почти толкова отегчена от лекциите по право в Пенсилвания, колкото и от детството си в Ню Мексико. Трите неща, които я подтикнаха да продължи образованието си, бяха животът в кампуса, това, че там намери истински приятел и че въпреки невинаги лесния й характер преподавателите я ценяха. Мили никога не се приобщи към групите млади момичета, които се превземаха от сутрин до вечер, оправяха грима си във всяко междучасие, следяха всяка крачка на известните личности, като смятаха техните лудории и разочарования за по-вълнуващи от съдбата на света. Не дружеше и с момчетата, потни от отделения тестостерон по спортните терени, момчетата с техните твърде широки рамене, с каски на главите и бузи, изрисувани в цветовете на университетския отбор по американски футбол. Въпреки че правото я отегчаваше до смърт, Мили беше прилежна, макар и незабележима студентка, което показваше решимостта й да постигне нещо в живота. Не знаеше какво точно, но я очакваше съдба, която един ден щеше да й се разкрие.</p>
<p>Към края на втори курс университетът отказа да поднови стипендията й, но й предложи сделка, която г-жа Бърлингтън окачестви като „размяна на услуги“ – да работи като стажант-асистентка към правния отдел (той се състоеше само от г-жа Бърлингтън) срещу възнаграждение от пет долара на час, здравна застраховка и служебно жилище. Мили прие веднага. Не заради службата, нито заради заплатата, а за да продължи да посещава кампуса. Там тя вече имаше своите ориентири и навици.</p>
<p>И сега Мили все още обичаше да закусва в кафене „Тътлман“, да прекосява голямата поляна в 8,53 ч, да минава пред библиотека „Гутман“ в 8,55, преди да влезе в административната сграда, където работният й ден започваше в 8,57. В 11,50 поръчваше от компютъра си сандвич с пастърма за г-жа Бърлингтън. В 12,10 отново прекосяваше поляната до кафене „Камбар Кампус Сентър“, взимаше сандвича за г-жа Бърлингтън, както и пролетна салата за себе си, и се връщаше по околовръстната алея, като така отново можеше да минe пред библиотеката. Хапваше, седнала срещу работодателката си, и се връщаше отново на работното си място в 12,30 часа. В 15,55 прибираше в чекмеджето на бюрото си тефтера с бележките, продиктувани от г-жа Бърлингтън, слагаше върху него снимка в посребрена метална рамка, от която й се усмихваше баба й, и заключваше чекмеджето, преди да си тръгне в 16 часа.</p>
<p>За последно през деня Мили преминаваше през кампуса, този път в посока към паркинга, където отново се качваше на единственото нещо, което свидетелстваше, че не е чак толкова обикновена служителка: олдсмобил кабриолет от 1950 г., притежание на баба й, която й го беше подарила няколко години, преди да напусне Санта Фе. Колата, за която се грижеше с педантичността на колекционер, днес струваше осемдесет хиляди долара. Кабриолетът, излязъл от заводите на „Олдсмобил“ три десетилетия преди самата тя да излезе от корема на майка си, представляваше истинска застраховка живот в случай на нужда. Живот, който в началото на трийсет и първата й година я устройваше напълно.</p>
<p>В 16,06 ч Мили сядаше зад волана, завърташе копчето на радиото и разпускаше косата си, преди да запали и чуе боботенето на 8-цилиндровия мотор, който прибавяше няколко баса към фуга на Бах, симфония на Менделсон или друга класическа музика.</p>
<p>От този момент нататък Мили напомняше все пак малко на рок звезда. С разпуснати коси при всякакво време, с изключение на дъждовното, тя караше до бензиностанция „Севън-Илевън“, където утоляваше жаждата си с кока-кола за два долара и седемдесет цента и зареждаше колата с два галона бензин за седем долара и трийсет цента. Всяка вечер, докато гледаше как се въртят цифрите на бензоколонката, тя броеше минутите, прекарани в преписване на докладите на г-жа Бърлингтън. Десет долара, похарчени за пет минути, което се равнява на трийсет хиляди знака в минута, набрани на клавиатурата сутринта. Остатъкът от заплатата й отиваше за вечеря – тъй като сандвичът на г-жа Бърлингтън беше за сметка на правния отдел, Мили много бързо се беше уговорила с бармана в „Камбар кафе“ да прибавя към цената на сандвича с пастърма стойността на една пролетна салата, за да може си купи някои дрехи, да обогати колекцията си от дискове, да отиде на кино в събота и най-вече да поддържа олдсмобила.</p>
<p>Барманът в „Камбар кафе“ се казваше Джо Мълоун. Това не беше съвсем измислено име. Истинското му малко име беше Джонатан, но Мили, която имаше безпогрешно музикално ухо, смяташе, че „Джонатан Мълоун“ не звучи съвсем добре. Джо, който благодарение на нея се сдоби с име, достойно за герой от гангстерски филм, беше млад човек с елегантна фигура, надарен от природата с талант на поет. Как иначе щеше да се справя с трудния фокус във всеки сезон и всеки ден да приготвя за Мили чудесна пролетна салата?</p>
<p>Джонатан Мълоун беше лудо влюбен в някоя си Бети Корнел, която никога не би спряла погледа си на барман от кафе, дори той да е изгълтал цялото творчество на Корсо, Фърлингети, Гинсбърг, Бъроуз и Керуак, а Джо познаваше тяхната проза почти наизуст. Джо Мълоун се стараеше да влага малко поезия в сандвичите и салатите за пет долара и петдесет цента, с надеждата един ден да продължи учението си и да разкрие чудния свят на думите на млади момичета, които имаха за модел Бритни Спиърс, Парис Хилтън и разни анорексични манекенки. Мили често му беше казвала, че има душа на евангелист, направил от литературата своя религия.</p>
<p>След бензиностанцията Мили излизаше на Магистрала № 76 и даваше газ до следващия изход, откъдето се прибираше вкъщи.</p>
<p>Мили живееше в малка дървена къща на Фламинго Роуд, точно зад водохранилището на предградието. Това беше непретенциозен квартал, но имаше известен чар. Градът свършваше до Фламинго Роуд, откъдето започваше гората.</p>
<p>Вечер Мили четеше, с изключение на петъците, когато Джо идваше да вечеря с нея. Гледаха епизод от телевизионен сериал, който и двамата харесваха: адвокатка, съпруга на бъдещ сенатор, вижда как животът й се преобръща, когато връзката на мъжа й с момиче на повикване е разкрита от пресата.</p>
<p>След края на епизода Джо й четеше на висок глас стиховете, които беше написал през седмицата. Мили го слушаше внимателно, след което го караше да й ги прочете повторно, този път съпроводени от музикален откъс, който тя избираше според текстовете на Джо.</p>
<p>Музиката беше звеното, което ги свързваше от първата им среща, тя дори беше в основата й.<strong></strong></p>
<h1 style="text-align: center;">* * *</h1>
<h5 style="text-align: center;"><strong>„<strong>Друга представа за щастието</strong>”</strong><br />
Автор: Марк Леви<br />
304 СТРАНИЦИ<br />
ЦЕНА: 18лв<br />
<a href="http://colibri.bg" onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://colibri.bg']);" target="_blank">COLIBRI.BG</a></h5>
<div style="display: none">VN:F [1.9.22_1171]</div><div class="ratingblock"><div class="ratingheader"></div><div class="ratingstars"><div id="article_rater_51354" class="ratepost gdsr-oxygen gdsr-size-24"><div class="starsbar gdsr-size-24"><div class="gdouter gdheight"><div id="gdr_vote_a51354" style="width: 240px;" class="gdinner gdheight"></div><div id="gdr_stars_a51354" class="gdsr_rating_as"><a id="gdsrX51354X10X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="10 / 10" class="s10" rel="nofollow"></a><a id="gdsrX51354X9X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="9 / 10" class="s9" rel="nofollow"></a><a id="gdsrX51354X8X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="8 / 10" class="s8" rel="nofollow"></a><a id="gdsrX51354X7X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="7 / 10" class="s7" rel="nofollow"></a><a id="gdsrX51354X6X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="6 / 10" class="s6" rel="nofollow"></a><a id="gdsrX51354X5X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="5 / 10" class="s5" rel="nofollow"></a><a id="gdsrX51354X4X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="4 / 10" class="s4" rel="nofollow"></a><a id="gdsrX51354X3X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="3 / 10" class="s3" rel="nofollow"></a><a id="gdsrX51354X2X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="2 / 10" class="s2" rel="nofollow"></a><a id="gdsrX51354X1X0XaXarticle_rater_51354Xarticle_loader_51354X10X24" title="1 / 10" class="s1" rel="nofollow"></a></div></div></div></div><div id="article_loader_51354" style="display: none; width: 240px " class="ratingloaderarticle"><div class="loader snakebig" style="height: 24px"><div class="loaderinner" style="padding-top: 2px">моля изчакайте...</div></div></div></div><div class="ratingtext"><div id="gdr_text_a51354">Rating: 10.0/<strong>10</strong> (1 vote cast)</div></div></div><span class="hreview-aggregate"><span class="item"><span class="fn">„Друга представа за щастието“ от Марк Леви</span></span>, <span class="rating"><span class="average">10.0</span> out of <span class="best">10</span> based on <span class="votes">1</span> rating <span class="summary"></span></span></span>
						
						<div class="post-tags">
							<span class="post-tags-header">Свързани</span><a href="http://pinks.bg/tag/%d0%b8%d0%b7%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bb%d0%b8%d0%b1%d1%80%d0%b8/" rel="tag">Издателство Колибри</a><a href="http://pinks.bg/tag/%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8-2017/" rel="tag">книги 2017</a><a href="http://pinks.bg/tag/%d0%bc%d0%b0%d1%80%d0%ba-%d0%bb%d0%b5%d0%b2%d0%b8/" rel="tag">Марк Леви</a><a href="http://pinks.bg/tag/%d0%b4%d1%80%d1%83%d0%b3%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%89%d0%b0%d1%81%d1%82%d0%b8%d0%b5%d1%82%d0%be/" rel="tag">„Друга представа за щастието”</a>
						</div><!--post-tags-->
					</div><!--content-area-->
				</div><!--post-area-->
					
					<div id="author-wrapper">
						<div id="author-info">
							<img alt='' src='http://1.gravatar.com/avatar/1307e9a06fe86fc49ff0e7f09f1ee067?s=100&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D100&amp;r=G' class='avatar avatar-100 photo' height='100' width='100' />
							<div id="author-text">
								<span class="author-name"><a href="http://pinks.bg/author/admin/" title="Публикации от Pinks" rel="author">Pinks</a></span>
								<p></p>
								<ul>
									
									
									
									
									
									
								</ul>
							</div><!--author-text-->
						</div><!--author-info-->
					</div><!--author-wrapper-->
					
				
				<div class="prev-next-wrapper">
					<div class="prev-post">
						&larr; Предишна новина <a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0-%d0%bb%d0%b5%d1%80%d1%8a%d1%80-iz/" rel="prev">„Изкуството, сталкерът на ума” от Джона Лерър</a>
					</div><!--prev-post-->
					<div class="next-post">
						
					</div><!--next-post-->
				</div><!--prev-next-wrapper-->
				
				
            <div id="related-posts">
            	<h4 class="post-header"><span class="post-header">Свързани новини</span></h4>
			<ul>
            		
            			<li>
                		<div class="related-image">
					
					<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0-%d0%bb%d0%b5%d1%80%d1%8a%d1%80-iz/" rel="bookmark" title="„Изкуството, сталкерът на ума” от Джона Лерър"><img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Izkustvoto-stalkeryt-na-uma-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Izkustvoto-stalkeryt-na-uma" title="Izkustvoto-stalkeryt-na-uma" /></a>
					
				</div><!--related-image-->
				<div class="related-text">
					<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0-%d0%bb%d0%b5%d1%80%d1%8a%d1%80-iz/" class="main-headline">„Изкуството, сталкерът на ума” от Джона Лерър</a>
				</div><!--related-text-->
            			</li>
            		
            			<li>
                		<div class="related-image">
					
					<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b0%d1%81%d1%82%d1%80%d0%be-%d0%bb%d1%83%d0%bd%d0%b5%d0%bd-%d0%ba%d0%b0%d0%bb%d0%b5%d0%bd%d0%b4%d0%b0%d1%80-2017-%d0%b4-%d0%b5%d0%b2%d1%81%d1%82%d0%b0%d1%82%d0%b8%d0%b5%d0%b2%d0%b0-kibea/" rel="bookmark" title="„Астро-лунен календар 2017&#8243; от Даниела Евстатиева"><img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Astro-lunen-kalendar-2017-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Astro-lunen-kalendar-2017" title="Astro-lunen-kalendar-2017" /></a>
					
				</div><!--related-image-->
				<div class="related-text">
					<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b0%d1%81%d1%82%d1%80%d0%be-%d0%bb%d1%83%d0%bd%d0%b5%d0%bd-%d0%ba%d0%b0%d0%bb%d0%b5%d0%bd%d0%b4%d0%b0%d1%80-2017-%d0%b4-%d0%b5%d0%b2%d1%81%d1%82%d0%b0%d1%82%d0%b8%d0%b5%d0%b2%d0%b0-kibea/" class="main-headline">„Астро-лунен календар 2017&#8243; от Даниела Евстатиева</a>
				</div><!--related-text-->
            			</li>
            		
            			<li>
                		<div class="related-image">
					
					<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b4%d0%b7%d0%b5%d0%bd-%d0%b4%d1%80%d0%b0%d1%81%d0%ba%d1%83%d0%bb%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b2%d1%81%d0%b5%d0%ba%d0%b8-%d0%b4%d0%b5%d0%bd-locus/" rel="bookmark" title="„Дзен драскулки за всеки ден&#8221;"><img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Zen-draskulki-za-vseki-den-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Zen-draskulki-za-vseki-den" title="Zen-draskulki-za-vseki-den" /></a>
					
				</div><!--related-image-->
				<div class="related-text">
					<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b4%d0%b7%d0%b5%d0%bd-%d0%b4%d1%80%d0%b0%d1%81%d0%ba%d1%83%d0%bb%d0%ba%d0%b8-%d0%b7%d0%b0-%d0%b2%d1%81%d0%b5%d0%ba%d0%b8-%d0%b4%d0%b5%d0%bd-locus/" class="main-headline">„Дзен драскулки за всеки ден&#8221;</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>
				<div id="comments">
	
	
	
	

	

								<div id="respond">
				<h3 id="reply-title"><h4 class="post-header"><span class="post-header">Напишете коментар</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rubrikite/weekend-chetivo/%D0%B4%D1%80%D1%83%D0%B3%D0%B0-%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B0-%D0%B7%D0%B0-%D1%89%D0%B0%D1%81%D1%82%D0%B8%D0%B5%D1%82%D0%BE-mark-%D0%BB%D0%B5%D0%B2%D0%B8-colibri/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Pinksbg+%28Pinks.bg+-+%D0%B5-%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B7%D0%B0+%D0%BC%D0%BE%D0%B4%D0%B0+%D0%B8+%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD+-%29#respond" style="display:none;">Отказ</a></small></h3>
									<form action="http://pinks.bg/wp-comments-post.php" method="post" id="commentform">
																			<p class="comment-notes">Вашият email адрес няма да бъде публикуван Задължителните полета са отбелязани с <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Име</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label><input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Коментар</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>						<p class="form-allowed-tags">Можете да използвате тези <abbr title="HyperText Markup Language">HTML</abbr> тагове и атрибути:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Коментиране" />
							<input type='hidden' name='comment_post_ID' value='51354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6823b48717" /></p><script type='text/javascript' src='http://pinks.bg/wp-content/plugins/akismet/_inc/form.js?ver=3.0.0'></script>
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>					</form>
							</div><!-- #respond -->
			        <script type="text/javascript">
            jQuery(document).ready(function () {
                jQuery('#commentform').submit(function () {
                    _gaq.push(
                            ['_setAccount', 'UA-26707281-1'],
                            ['_trackEvent', 'comment', 'submit']
                    );
                });
            });
        </script>
					

</div><!--comments-->
			</div><!--home-main-->
		</div><!--content-main-->
		<div id="sidebar-wrapper">
	<div class="sidebar-widget"><div class="menu-user-menu-container"><ul id="menu-user-menu" class="menu"><li id="menu-item-26337" class="custom_menu_right menu-item menu-item-type-custom menu-item-object-custom menu-item-26337"><a href="http://pinks.bg/ent/" >Вход</a></li>
<li id="menu-item-5146" class="custom_menu_right menu-item menu-item-type-post_type menu-item-object-page menu-item-5146"><a href="http://pinks.bg/profile/" >Профил</a></li>
<li id="menu-item-5145" class="custom_menu_right menu-item menu-item-type-post_type menu-item-object-page menu-item-5145"><a href="http://pinks.bg/account/" >Редактирай профил</a></li>
<li id="menu-item-5141" class="custom_menu_right menu-item menu-item-type-post_type menu-item-object-page menu-item-5141"><a href="http://pinks.bg/signup/" >Регистрирай се</a></li>
</ul></div></div><div class="sidebar-widget"><a href= http://prada.com/ "target="blank"><img src="http://pinks.bg/wp-content/uploads/2016/12/Pradandec.jpg" /></a></div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Най-коментирани</h3></span><ul><li><a href="http://pinks.bg/moda/hapki-moda/12-%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%b8-%d1%84%d0%b0%d0%ba%d1%82%d0%b0-%d1%81%d0%b8%d0%bd%d0%b8%d1%8f%d1%82-%d1%86%d0%b2%d1%8f%d1%82-%d0%bd%d0%b0-tiffanyco/" title="12 любопитни факта за синия цвят на Tiffany&amp;Co">12 любопитни факта за синия цвят на Tiffany&#038;Co</a> (2)</li><li><a href="http://pinks.bg/galerii/design-galerii/%d1%86%d0%b2%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-shadow-%d0%be%d1%82-benjamin-moore/" title="Цветът на годината: Shadow от Benjamin Moore">Цветът на годината: Shadow от Benjamin Moore</a> (1)</li><li><a href="http://pinks.bg/krasota/produkti-za-tyalo-i-ryce/%d0%b5%d0%b4%d0%bd%d0%be%d1%80%d0%be%d0%b7%d0%b8-%d0%bf%d0%be%d0%b4-%d0%b4%d1%8a%d0%b3%d0%b0%d1%82%d0%b0-%d0%bb%d0%b0%d0%ba%d0%be%d0%b2%d0%b5%d1%82%d0%b5-loubichrome/" title="Еднорози под дъгата: лаковете Loubichrome">Еднорози под дъгата: лаковете Loubichrome</a> (1)</li><li><a href="http://pinks.bg/moda/hapki-moda/%d0%bf%d0%be%d1%89%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%bc%d0%b0%d1%80%d0%ba%d0%b8-oscar-de-la-renta/" title="Пощенските марки Oscar de la Renta">Пощенските марки Oscar de la Renta</a> (1)</li><li><a href="http://pinks.bg/moda/hapki-moda/%d0%b7%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%ba%d0%be%d0%b9-%d1%89%d0%b5-%d0%be%d0%b1%d0%bb%d0%b8%d1%87%d0%b0-%d0%bc%d0%b5%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-trump/" title="За или против? Кой ще облича Мелания Тръмп?">За или против? Кой ще облича Мелания Тръмп?</a> (1)</li></ul></div><div class="sidebar-widget"><a href="http://pinks.bg/category/rubrikite/weekend-chetivo/" target="blank"><img src="http://pinks.bg/wp-content/uploads/2013/11/weekend_banner.png" width="300"  /></a></div><div class="sidebar-widget"><a href="http://pinks.bg/category/rubrikite/karficata/" target="blank"><img src="http://pinks.bg/wp-content/uploads/2013/11/karficata_banner.png" width="300"  /></a></div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Аромати</h3></span>


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/moda/hapki-moda/%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8%d1%82%d0%b5-%d1%81-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2-%d0%b0%d1%80%d0%be%d0%bc%d0%b0%d1%82%d0%b5%d0%bd-%d0%b3%d0%b0%d1%80%d0%b4%d0%b5%d1%80%d0%be%d0%b1/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/cover-cover_diptyque-antoinette-poisson-660x400.jpg" class="attachment-post-thumb wp-post-image" alt="cover-cover_diptyque-antoinette-poisson" title="cover-cover_diptyque-antoinette-poisson" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>За дрехите с любов: ароматен гардероб</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 19.01.2017</span>
								<p>Добрата грижа за дрехите не спира само до тяхното избиране и правилно почистване. Хубавият аромат вече е част от...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Доза обувки</h3></span>


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/moda/kolekcii/%d0%be%d0%b1%d1%83%d0%b2%d0%ba%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-2017-casadei-techno-blade/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/Casadei-Techno-Blade-shoes-Spring-2017-1-660x400.gif" class="attachment-post-thumb wp-post-image" alt="Casadei-Techno-Blade-shoes-Spring-2017 (1)" title="Casadei-Techno-Blade-shoes-Spring-2017 (1)" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>Обувките на пролет 2017: Casadei Techno Blade</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 19.01.2017</span>
								<p>Casadei пристъпват в новата година с новите обувки Techno Blade. За разлика от класическите Blade токове в новия силует...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Козметика и грим</h3></span>


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/krasota/kozmetika-i-grim/burberry-liquid-lip-velvet-%d0%ba%d0%b0%d0%b4%d0%b8%d1%84%d0%b5-%d0%b7%d0%b0-%d1%83%d1%81%d1%82%d0%bd%d0%b8/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/Iris-Law-Burberry-Beauty-2017-1-660x400.jpg" class="attachment-post-thumb wp-post-image" alt="Iris-Law-Burberry-Beauty-2017 (1)" title="Iris-Law-Burberry-Beauty-2017 (1)" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>Burberry Liquid Lip Velvet: кадифе за устни</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 17.01.2017</span>
								<p>Burberry дават старт на новата година с кадифени целувки! Новата линия на марката Liquid Lip Velvet ни носи съвършената...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Интериор</h3></span>


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/galerii/design-galerii/%d0%bd%d0%be%d0%bc%d0%b5%d1%80-7-%d0%b2-%d1%81%d0%b2%d0%b5%d1%82%d0%b0-%d0%be%d1%84%d0%b8%d1%81%d1%8a%d1%82-%d0%bd%d0%b0-paysafe-%d0%b2-%d1%81%d0%be%d1%84%d0%b8%d1%8f/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/07-paysafe-660x400.jpg" class="attachment-post-thumb wp-post-image" alt="07-paysafe" title="07-paysafe" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>Номер 7 в света! Офисът на Paysafe в София</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 18.01.2017</span>
								<p>Офисът на Paysafe в София се нареди на седмо място по популярност в света за 2016-та. Топ 25 на...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="sidebar-widget"><a href="https://www.gucci.com/bg/en_gb/" target="_blank" ;">
<img src="http://pinks.bg/wp-content/uploads/2016/09/300x600-gucci-CGLAMOUR.jpg" alt="" border="0"/></a></div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Лица</h3></span>


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/moda/hapki-moda/%d0%b7%d0%b0-%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%ba%d0%be%d0%b9-%d1%89%d0%b5-%d0%be%d0%b1%d0%bb%d0%b8%d1%87%d0%b0-%d0%bc%d0%b5%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-trump/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/Melania-Trump-Harpers-Bazaar-2016-660x400.jpg" class="attachment-post-thumb wp-post-image" alt="Melania-Trump-Harpers-Bazaar-2016" title="Melania-Trump-Harpers-Bazaar-2016" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>За или против? Кой ще облича Мелания Тръмп?</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 19.01.2017</span>
								<p>Новата първа дама на САЩ Мелания Тръмп е най-поляризиращата тема за модната индустрия. Ден преди встъпването в длъжност на...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Лайфстайл</h3></span>


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/galerii/very/jardin-majorelle-70-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/Jardin-Majorelle-70-years-660x400.jpg" class="attachment-post-thumb wp-post-image" alt="Jardin-Majorelle-70-years" title="Jardin-Majorelle-70-years" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>Jardin Majorelle: 70 години любов</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 20.01.2017</span>
								<p>Приказната градина на Жак Мажорел в Мароко отваря за посетители през 1947г. Живото платно на художника е труда на...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">От архивите</h3></span>


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/galerii/design-galerii/%d1%86%d0%b2%d0%b5%d1%82%d0%be%d0%b2%d0%b5%d1%82%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%be%d1%82-2000-%d0%b4%d0%be-%d0%b4%d0%bd%d0%b5%d1%81/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/Pantone-Colors-of-the-Year-660x400.jpg" class="attachment-post-thumb wp-post-image" alt="Pantone-Colors-of-the-Year" title="Pantone-Colors-of-the-Year" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>Цветовете на годината от 2000 до днес</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 18.01.2017</span>
								<p>От 2000-та година Pantone създават една модерна традиция, следвана от милиони по целия свят. Това е цветното предсказание, което...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Email новини от Pinks</h3></span>
<style>
	.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
</style>

<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="d0a5cb6182" />		
		
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email</label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->		<div class="mergeRow">
			<label class="mc_email_format">Preferred Format</label>
		    <div class="field-group groups mc_email_options">
		        <ul class="mc_list">
			        <li><input type="radio" name="email_type" id="email_type_html" value="html" checked="checked"><label for="email_type_html" class="mc_email_type">HTML</label></li>
			        <li><input type="radio" name="email_type" id="email_type_text" value="text"><label for="email_type_text" class="mc_email_type">Text</label></li>
		        </ul>
			</div>
		</div>	

		
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Записване" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</div>		<div class="sidebar-widget">			<span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Скорошни коментари</h3></span>			<ul id="recentcomments"><li class="recentcomments"><span class="recentcommentsauthor"><a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%b4%d0%b6%d0%be%d0%"   rel='external nofollow' class='url'>„Изкуството, сталкерът на ума” от Джона Лерър &#8211; Pinks.bg - е-списанието</a></span> said <a href="http://pinks.bg/rubrikite/karficata/%d0%ba%d0%b0%d1%80%d1%84%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f-944/#comment-29150">[...] Пол Сезан, композиторът Игор Стравински и пи...</a></li><li class="recentcomments"><span class="recentcommentsauthor"><a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%be%d1%"   rel='external nofollow' class='url'>„Изкуството, сталкерът на ума” от Джона Лерър &#8211; Pinks.bg - е-списанието</a></span> said <a href="http://pinks.bg/rubrikite/karficata/%d0%ba%d0%b0%d1%80%d1%84%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f-1388/#comment-29148">[...] Игор Стравински и писателите Марсел Пруст, Г...</a></li><li class="recentcomments"><span class="recentcommentsauthor"><a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%be%d1%"   rel='external nofollow' class='url'>„Изкуството, сталкерът на ума” от Джона Лерър &#8211; Pinks.bg - е-списанието</a></span> said <a href="http://pinks.bg/galerii/very/%d0%bf%d0%b0%d0%bb%d0%b8%d1%82%d1%80%d0%b8%d1%82%d0%b5-%d0%bd%d0%b0-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d1%86%d0%b8%d1%82%d0%b5/#comment-29147">[...] Уолт Уитман, кулинарът Огюст Ескофие, живопи...</a></li><li class="recentcomments"><span class="recentcommentsauthor"><a href="http://pinks.bg/galerii/design-galerii/%d0%bf%d1%80%d0%b8%d0%ba%d0%b0%d0%b7%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2%d0%b8%d1%82%d1%80%d0%b8%d0%bd%d0%b8-%d0%bd%d0%b0-tiffany-co/"   rel='external nofollow' class='url'>Приказните витрини на Tiffany &amp; Co &#8211; Pinks.bg - е-списанието</a></span> said <a href="http://pinks.bg/moda/hapki-moda/12-%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%b8-%d1%84%d0%b0%d0%ba%d1%82%d0%b0-%d1%81%d0%b8%d0%bd%d0%b8%d1%8f%d1%82-%d1%86%d0%b2%d1%8f%d1%82-%d0%bd%d0%b0-tiffanyco/#comment-29052">[...] помощта на легендарното синьо на марката, ср...</a></li><li class="recentcomments"><span class="recentcommentsauthor"><a href="http://pinks.bg/galerii/very/jardin-majorelle-70-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2/"   rel='external nofollow' class='url'>Jardin Majorelle: 70 години любов &#8211; Pinks.bg - е-списанието</a></span> said <a href="http://pinks.bg/galerii/moda-galerii/%d0%bc%d0%b0%d1%80%d0%be%d0%ba%d0%b0%d0%bd%d1%81%d0%ba%d0%b0-%d0%bc%d0%b5%d1%87%d1%82%d0%b0-%d0%bc%d1%83%d0%b7%d0%b5%d1%8f%d1%82-ysl/#comment-28992">[...] на Jardin Majorelle е избрана и за отварянет...</a></li></ul>
		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Етикети</h3></span>

				<div class="tag-cloud">
				<a href='http://pinks.bg/tag/%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-%d0%bb%d1%8f%d1%82%d0%be-2015/' class='tag-link-2403' title='361 теми' style='font-size: 12px;'>пролет-лято 2015</a>
<a href='http://pinks.bg/tag/%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-%d0%bb%d1%8f%d1%82%d0%be-2016/' class='tag-link-3329' title='351 теми' style='font-size: 12px;'>пролет-лято 2016</a>
<a href='http://pinks.bg/tag/%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-%d0%bb%d1%8f%d1%82%d0%be-2014/' class='tag-link-2111' title='293 теми' style='font-size: 12px;'>пролет-лято 2014</a>
<a href='http://pinks.bg/tag/%d0%b5%d1%81%d0%b5%d0%bd-%d0%b7%d0%b8%d0%bc%d0%b0-2014/' class='tag-link-2253' title='282 теми' style='font-size: 12px;'>есен-зима 2014</a>
<a href='http://pinks.bg/tag/%d0%b5%d1%81%d0%b5%d0%bd-%d0%b7%d0%b8%d0%bc%d0%b0-2016/' class='tag-link-3834' title='200 теми' style='font-size: 12px;'>есен-зима 2016</a>
<a href='http://pinks.bg/tag/%d0%b5%d1%81%d0%b5%d0%bd-%d0%b7%d0%b8%d0%bc%d0%b0-2015/' class='tag-link-2579' title='197 теми' style='font-size: 12px;'>есен-зима 2015</a>
<a href='http://pinks.bg/tag/%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-%d0%bb%d1%8f%d1%82%d0%be-2013/' class='tag-link-1374' title='180 теми' style='font-size: 12px;'>пролет-лято 2013</a>
<a href='http://pinks.bg/tag/%d0%b5%d1%81%d0%b5%d0%bd-%d0%b7%d0%b8%d0%bc%d0%b0-2012-2013/' class='tag-link-1173' title='149 теми' style='font-size: 12px;'>есен-зима 2012-2013</a>
<a href='http://pinks.bg/tag/chanel/' class='tag-link-113' title='142 теми' style='font-size: 12px;'>Chanel</a>
<a href='http://pinks.bg/tag/%d0%b5%d1%81%d0%b5%d0%bd-%d0%b7%d0%b8%d0%bc%d0%b0-2013/' class='tag-link-1169' title='126 теми' style='font-size: 12px;'>есен-зима 2013</a>
<a href='http://pinks.bg/tag/%d1%81%d1%82%d0%b8%d0%bb%d0%be%d0%b2%d0%b8-%d0%b0%d0%ba%d1%86%d0%b5%d0%bd%d1%82%d0%b8/' class='tag-link-1287' title='110 теми' style='font-size: 12px;'>стилови акценти</a>
<a href='http://pinks.bg/tag/%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8-2016/' class='tag-link-4185' title='106 теми' style='font-size: 12px;'>книги 2016</a>
<a href='http://pinks.bg/tag/%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-%d0%bb%d1%8f%d1%82%d0%be-2012/' class='tag-link-27' title='104 теми' style='font-size: 12px;'>пролет-лято 2012</a>
<a href='http://pinks.bg/tag/dior/' class='tag-link-157' title='89 теми' style='font-size: 12px;'>Dior</a>
<a href='http://pinks.bg/tag/louis-vuitton/' class='tag-link-453' title='89 теми' style='font-size: 12px;'>Louis Vuitton</a>
<a href='http://pinks.bg/tag/%d0%ba%d0%b0%d1%80%d0%bb-%d0%bb%d0%b0%d0%b3%d0%b5%d1%80%d1%84%d0%b5%d0%bb%d0%b4/' class='tag-link-97' title='87 теми' style='font-size: 12px;'>Карл Лагерфелд</a>
<a href='http://pinks.bg/tag/hm/' class='tag-link-18' title='86 теми' style='font-size: 12px;'>H&amp;M</a>
<a href='http://pinks.bg/tag/dolcegabbana/' class='tag-link-269' title='86 теми' style='font-size: 12px;'>Dolce&amp;Gabbana</a>
<a href='http://pinks.bg/tag/valentino/' class='tag-link-492' title='81 теми' style='font-size: 12px;'>Valentino</a>
<a href='http://pinks.bg/tag/%d0%b5%d1%81%d0%b5%d0%bd-%d0%b7%d0%b8%d0%bc%d0%b0-2011/' class='tag-link-26' title='74 теми' style='font-size: 12px;'>есен-зима 2011</a>
<a href='http://pinks.bg/tag/prada/' class='tag-link-229' title='71 теми' style='font-size: 12px;'>Prada</a>
<a href='http://pinks.bg/tag/%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-%d0%bb%d1%8f%d1%82%d0%be-2011/' class='tag-link-91' title='68 теми' style='font-size: 12px;'>пролет-лято 2011</a>
<a href='http://pinks.bg/tag/gucci/' class='tag-link-74' title='67 теми' style='font-size: 12px;'>Gucci</a>
<a href='http://pinks.bg/tag/%d0%ba%d0%bd%d0%b8%d0%b3%d0%b8-2015/' class='tag-link-3066' title='66 теми' style='font-size: 12px;'>книги 2015</a>
<a href='http://pinks.bg/tag/fendi/' class='tag-link-518' title='64 теми' style='font-size: 12px;'>Fendi</a>
<a href='http://pinks.bg/tag/%d0%bf%d1%80%d0%be%d0%bb%d0%b5%d1%82-%d0%bb%d1%8f%d1%82%d0%be-2017/' class='tag-link-4354' title='53 теми' style='font-size: 12px;'>пролет-лято 2017</a>
<a href='http://pinks.bg/tag/christian-louboutin/' class='tag-link-278' title='52 теми' style='font-size: 12px;'>Christian Louboutin</a>
<a href='http://pinks.bg/tag/lanvin/' class='tag-link-89' title='52 теми' style='font-size: 12px;'>Lanvin</a>
<a href='http://pinks.bg/tag/christian-dior/' class='tag-link-45' title='52 теми' style='font-size: 12px;'>christian dior</a>
<a href='http://pinks.bg/tag/%d0%bc%d0%b8%d1%81%d0%bb%d0%b8/' class='tag-link-2564' title='49 теми' style='font-size: 12px;'>мисли</a>
<a href='http://pinks.bg/tag/%d1%86%d0%b8%d1%82%d0%b0%d1%82%d0%b8/' class='tag-link-2565' title='49 теми' style='font-size: 12px;'>цитати</a>				</div>


		</div><div class="sidebar-widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Facebook</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/pages/Pinksbg/140603902661825?ref=hl&amp;width=300&amp;height=260&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:260px;" allowTransparency="true"></iframe>


		</div>
 	
	
</div><!--sidebar-wrapper-->
		
	</div><!--content-wrapper-->
</div><!--main-wrapper-->
		<div id="footer-wrapper">
			<div id="footer-top">
				<div id="footer-nav">
					<div class="menu-ftr-container"><ul id="menu-ftr" class="menu"><li id="menu-item-2744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2744"><a href="http://pinks.bg/reklama/" >Реклама</a></li>
<li id="menu-item-2752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2752"><a href="http://pinks.bg/contact/" >Контакти</a></li>
<li id="menu-item-5651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5651"><a href="http://pinks.bg/adresi/" >Адреси</a></li>
<li id="menu-item-26331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26331"><a href="http://beautybox.pinks.bg" >Pinks Beauty Box</a></li>
</ul></div>
				</div><!--footer-nav-->
				
				<div id="footer-widget-wrapper">
					
					<div class="footer-widget">
						
						<div id="logo-footer">
							<img src="http://pinks.bg/wp-content/uploads/2013/11/fftr.png" alt="Pinks.bg &#8211; е-списанието" />
						</div><!--logo-footer-->
						
						<p> Е-списанието Pinks вдъхновява с отбрани новини от света на модата, красотата и дизайна. </p>
						<div id="footer-social">
							<ul>
								
								
								<li class="twitter-item">
									<a href="http://www.twitter.com/pinksmag" alt="Twitter" class="twitter-but2" target="_blank"></a>
								</li>
								
								
								<li class="pinterest-item">
									<a href="http://www.pinterest.com/pinksbg/" alt="Pinterest" class="pinterest-but2" target="_blank"></a>
								</li>
								
								
								
								
								<li class="youtube-item">
									<a href="http://www.youtube.com/user/Pinksbg" alt="YouTube" class="youtube-but2" target="_blank"></a>
								</li>
								
								
								
								<li><a href="http://pinks.bg/feed/rss/" alt="RSS Feed" class="rss-but2"></a></li>
								
							</ul>
						</div><!--footer-social-->
						<div id="copyright">
							<p>Copyright © 2011-2016

Всички права запазени. Никаква част от съдържанието не може да бъде препечатвана без изричното съгласие на издателя.</p>
						</div><!--copyright-->
					</div><!--footer-widget-->
					
					<div class="footer-widget"><h3 class="footer-widget-header">Последни публикации</h3>


					<ul class="home-list">
						
						<li>
							<a href="http://pinks.bg/rubrikite/karficata/%d0%ba%d0%b0%d1%80%d1%84%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f-1605/" rel="bookmark">
							<div class="home-list-img">
								
								<img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Schweitzer-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Schweitzer" title="Schweitzer" />
								
							</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Pinks</span> | 23.01.2017</span>
								<h2>Карфица на деня</h2>
								<p>&#8220;Има два начина за бягство от нещастията в живота: котките и музиката.&#8221; Алберт Швайцер</p>
							</div><!--home-list-content-->
							</a>
						</li>
						
						<li>
							<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b4%d1%80%d1%83%d0%b3%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b7%d0%b0-%d1%89%d0%b0%d1%81%d1%82%d0%b8%d0%b5%d1%82%d0%be-mark-%d0%bb%d0%b5%d0%b2%d0%b8-colibri/" rel="bookmark">
							<div class="home-list-img">
								
								<img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Mark-Levi-Druga-predstava-za-shtastieto-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Mark-Levi-Druga-predstava-za-shtastieto" title="Mark-Levi-Druga-predstava-za-shtastieto" />
								
							</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Pinks</span> | 22.01.2017</span>
								<h2>„Друга представа за щастието“ от Марк Леви</h2>
								<p>„Друга представа за щастието“ ни напомня, че случайности няма – има само срещи. През първия пролетен ден на...</p>
							</div><!--home-list-content-->
							</a>
						</li>
						
						<li>
							<a href="http://pinks.bg/rubrikite/weekend-chetivo/%d0%b8%d0%b7%d0%ba%d1%83%d1%81%d1%82%d0%b2%d0%be-%d1%81%d1%82%d0%b0%d0%bb%d0%ba%d0%b5%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d1%83%d0%bc%d0%b0-%d0%b4%d0%b6%d0%be%d0%bd%d0%b0-%d0%bb%d0%b5%d1%80%d1%8a%d1%80-iz/" rel="bookmark">
							<div class="home-list-img">
								
								<img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Izkustvoto-stalkeryt-na-uma-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Izkustvoto-stalkeryt-na-uma" title="Izkustvoto-stalkeryt-na-uma" />
								
							</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Pinks</span> | 22.01.2017</span>
								<h2>„Изкуството, сталкерът на ума” от Джона Лерър</h2>
								<p>„Изкуството, сталкерът на ума” е книга, в която става въпрос за творци, предусетили откритията на невронауката далеч преди...</p>
							</div><!--home-list-content-->
							</a>
						</li>
						
						<li>
							<a href="http://pinks.bg/galerii/very/jardin-majorelle-70-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b8-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2/" rel="bookmark">
							<div class="home-list-img">
								
								<img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Jardin-Majorelle-70-years-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Jardin-Majorelle-70-years" title="Jardin-Majorelle-70-years" />
								
							</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Pinks</span> | 20.01.2017</span>
								<h2>Jardin Majorelle: 70 години любов</h2>
								<p>Приказната градина на Жак Мажорел в Мароко отваря за посетители през 1947г. Живото платно на художника е труда...</p>
							</div><!--home-list-content-->
							</a>
						</li>
						
						<li>
							<a href="http://pinks.bg/rubrikite/karficata/%d0%ba%d0%b0%d1%80%d1%84%d0%b8%d1%86%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f-1604/" rel="bookmark">
							<div class="home-list-img">
								
								<img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/Chesterfield-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="Chesterfield" title="Chesterfield" />
								
							</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Pinks</span> | 20.01.2017</span>
								<h2>Карфица на деня</h2>
								<p>&#8220;Умният човек винаги бърза, но не върши нищо прибързано.&#8221; Филип Честърфийлд</p>
							</div><!--home-list-content-->
							</a>
						</li>
						
						<li>
							<a href="http://pinks.bg/moda/hapki-moda/%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8%d1%82%d0%b5-%d1%81-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2-%d0%b0%d1%80%d0%be%d0%bc%d0%b0%d1%82%d0%b5%d0%bd-%d0%b3%d0%b0%d1%80%d0%b4%d0%b5%d1%80%d0%be%d0%b1/" rel="bookmark">
							<div class="home-list-img">
								
								<img width="400" height="242" src="http://pinks.bg/wp-content/uploads/2017/01/cover-cover_diptyque-antoinette-poisson-400x242.jpg" class="attachment-medium-thumb wp-post-image" alt="cover-cover_diptyque-antoinette-poisson" title="cover-cover_diptyque-antoinette-poisson" />
								
							</div><!--home-list-img-->
							<div class="home-list-content">
								<span class="widget-info"><span class="widget-author">Pinks</span> | 19.01.2017</span>
								<h2>За дрехите с любов: ароматен гардероб</h2>
								<p>Добрата грижа за дрехите не спира само до тяхното избиране и правилно почистване. Хубавият аромат вече е част...</p>
							</div><!--home-list-content-->
							</a>
						</li>
						
					</ul>


		</div><div class="footer-widget">


					<ul class="wide-widget">
						
						<li>
							<a href="http://pinks.bg/moda/hapki-moda/%d0%b7%d0%b0-%d0%b4%d1%80%d0%b5%d1%85%d0%b8%d1%82%d0%b5-%d1%81-%d0%bb%d1%8e%d0%b1%d0%be%d0%b2-%d0%b0%d1%80%d0%be%d0%bc%d0%b0%d1%82%d0%b5%d0%bd-%d0%b3%d0%b0%d1%80%d0%b4%d0%b5%d1%80%d0%be%d0%b1/" rel="bookmark">
							<div class="wide-img">
								
								<img width="660" height="400" src="http://pinks.bg/wp-content/uploads/2017/01/cover-cover_diptyque-antoinette-poisson-660x400.jpg" class="attachment-post-thumb wp-post-image" alt="cover-cover_diptyque-antoinette-poisson" title="cover-cover_diptyque-antoinette-poisson" />
								
							</div><!--wide-img-->
							<div class="wide-text">
								<h2>За дрехите с любов: ароматен гардероб</h2>
								<span class="widget-info"><span class="widget-author">Pinks</span> | 19.01.2017</span>
								<p>Добрата грижа за дрехите не спира само до тяхното избиране и правилно почистване. Хубавият аромат вече е част от...</p>
							</div><!--wide-text-->
							</a>
						</li>
						
					</ul>


		</div><div class="footer-widget"><h3 class="footer-widget-header">АРХИВИ</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">- Избор на месец -</option> 	<option value='http://pinks.bg/2017/01/'> януари 2017 </option>
	<option value='http://pinks.bg/2016/12/'> декември 2016 </option>
	<option value='http://pinks.bg/2016/11/'> ноември 2016 </option>
	<option value='http://pinks.bg/2016/10/'> октомври 2016 </option>
	<option value='http://pinks.bg/2016/09/'> септември 2016 </option>
	<option value='http://pinks.bg/2016/08/'> август 2016 </option>
	<option value='http://pinks.bg/2016/07/'> юли 2016 </option>
	<option value='http://pinks.bg/2016/06/'> юни 2016 </option>
	<option value='http://pinks.bg/2016/05/'> май 2016 </option>
	<option value='http://pinks.bg/2016/04/'> април 2016 </option>
	<option value='http://pinks.bg/2016/03/'> март 2016 </option>
	<option value='http://pinks.bg/2016/02/'> февруари 2016 </option>
	<option value='http://pinks.bg/2016/01/'> януари 2016 </option>
	<option value='http://pinks.bg/2015/12/'> декември 2015 </option>
	<option value='http://pinks.bg/2015/11/'> ноември 2015 </option>
	<option value='http://pinks.bg/2015/10/'> октомври 2015 </option>
	<option value='http://pinks.bg/2015/09/'> септември 2015 </option>
	<option value='http://pinks.bg/2015/08/'> август 2015 </option>
	<option value='http://pinks.bg/2015/07/'> юли 2015 </option>
	<option value='http://pinks.bg/2015/06/'> юни 2015 </option>
	<option value='http://pinks.bg/2015/05/'> май 2015 </option>
	<option value='http://pinks.bg/2015/04/'> април 2015 </option>
	<option value='http://pinks.bg/2015/03/'> март 2015 </option>
	<option value='http://pinks.bg/2015/02/'> февруари 2015 </option>
	<option value='http://pinks.bg/2015/01/'> януари 2015 </option>
	<option value='http://pinks.bg/2014/12/'> декември 2014 </option>
	<option value='http://pinks.bg/2014/11/'> ноември 2014 </option>
	<option value='http://pinks.bg/2014/10/'> октомври 2014 </option>
	<option value='http://pinks.bg/2014/09/'> септември 2014 </option>
	<option value='http://pinks.bg/2014/08/'> август 2014 </option>
	<option value='http://pinks.bg/2014/07/'> юли 2014 </option>
	<option value='http://pinks.bg/2014/06/'> юни 2014 </option>
	<option value='http://pinks.bg/2014/05/'> май 2014 </option>
	<option value='http://pinks.bg/2014/04/'> април 2014 </option>
	<option value='http://pinks.bg/2014/03/'> март 2014 </option>
	<option value='http://pinks.bg/2014/02/'> февруари 2014 </option>
	<option value='http://pinks.bg/2014/01/'> януари 2014 </option>
	<option value='http://pinks.bg/2013/12/'> декември 2013 </option>
	<option value='http://pinks.bg/2013/11/'> ноември 2013 </option>
	<option value='http://pinks.bg/2013/10/'> октомври 2013 </option>
	<option value='http://pinks.bg/2013/09/'> септември 2013 </option>
	<option value='http://pinks.bg/2013/08/'> август 2013 </option>
	<option value='http://pinks.bg/2013/07/'> юли 2013 </option>
	<option value='http://pinks.bg/2013/06/'> юни 2013 </option>
	<option value='http://pinks.bg/2013/05/'> май 2013 </option>
	<option value='http://pinks.bg/2013/04/'> април 2013 </option>
	<option value='http://pinks.bg/2013/03/'> март 2013 </option>
	<option value='http://pinks.bg/2013/02/'> февруари 2013 </option>
	<option value='http://pinks.bg/2013/01/'> януари 2013 </option>
	<option value='http://pinks.bg/2012/12/'> декември 2012 </option>
	<option value='http://pinks.bg/2012/11/'> ноември 2012 </option>
	<option value='http://pinks.bg/2012/10/'> октомври 2012 </option>
	<option value='http://pinks.bg/2012/09/'> септември 2012 </option>
	<option value='http://pinks.bg/2012/08/'> август 2012 </option>
	<option value='http://pinks.bg/2012/07/'> юли 2012 </option>
	<option value='http://pinks.bg/2012/06/'> юни 2012 </option>
	<option value='http://pinks.bg/2012/05/'> май 2012 </option>
	<option value='http://pinks.bg/2012/04/'> април 2012 </option>
	<option value='http://pinks.bg/2012/03/'> март 2012 </option>
	<option value='http://pinks.bg/2012/02/'> февруари 2012 </option>
	<option value='http://pinks.bg/2012/01/'> януари 2012 </option>
	<option value='http://pinks.bg/2011/12/'> декември 2011 </option>
	<option value='http://pinks.bg/2011/11/'> ноември 2011 </option>
	<option value='http://pinks.bg/2011/10/'> октомври 2011 </option>
	<option value='http://pinks.bg/2011/09/'> септември 2011 </option>
	<option value='http://pinks.bg/2011/08/'> август 2011 </option>
	<option value='http://pinks.bg/2011/07/'> юли 2011 </option>
	<option value='http://pinks.bg/2011/06/'> юни 2011 </option>
	<option value='http://pinks.bg/2011/05/'> май 2011 </option>
	<option value='http://pinks.bg/2011/04/'> април 2011 </option>
	<option value='http://pinks.bg/2011/03/'> март 2011 </option>
	<option value='http://pinks.bg/2011/02/'> февруари 2011 </option>
	<option value='http://pinks.bg/2011/01/'> януари 2011 </option>
	<option value='http://pinks.bg/2010/12/'> декември 2010 </option>
 </select>
</div>
 					
					
				</div><!--footer-widget-wrapper-->
			</div><!--footer-top-->
		</div><!--footer-wrapper-->
	</div><!--body-wrapper-->
</div><!--site-->

	<link rel="stylesheet" href="http://pinks.bg/wp-content/plugins/registration-login/css/login.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://pinks.bg/wp-content/plugins/registration-login/css/registration.css" type="text/css" media="screen" />
	<script type="text/javascript" language="javascript" src="http://pinks.bg/wp-content/plugins/registration-login/js/registration.js.php"></script>
				
			<script type="text/javascript">jQuery(document).ready(function(){jQuery().autoPin({'img_class':'wpautopin','page_url':'http://pinks.bg/rubrikite/weekend-chetivo/%D0%B4%D1%80%D1%83%D0%B3%D0%B0-%D0%BF%D1%80%D0%B5%D0%B4%D1%81%D1%82%D0%B0%D0%B2%D0%B0-%D0%B7%D0%B0-%D1%89%D0%B0%D1%81%D1%82%D0%B8%D0%B5%D1%82%D0%BE-mark-%D0%BB%D0%B5%D0%B2%D0%B8-colibri/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+Pinksbg+%28Pinks.bg+-+%D0%B5-%D1%81%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5+%D0%B7%D0%B0+%D0%BC%D0%BE%D0%B4%D0%B0+%D0%B8+%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD+-%29','alt_tags':true,'load_api':true});});</script>
			
		





<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>



<!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({initialWidth:"100%",initialHeight:"100%",scalePhotos:false,opacity:0,current:"снимка {current} от {total}",previous:"<",next:">",close:"затвори"});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/pinks.bg\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/js/jquery.iosslider.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/js/scripts.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/js/jquery.lazyload.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/js/jquery.infinitescroll.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/js/respond.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/js/retina.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/themes/braxton/admin/theia-post-slider/js/tps.js?ver=1.1.7'></script>
<script type='text/javascript' src='http://pinks.bg/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>


</body>
</html>